ModLap Championship (MLC)

Forum du championnat ModLap - Trackmania Nations Forever
 
AccueilPortailCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Problème de circuits (non finis) sur server n° 1**Résolu**

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GroovyMax

avatar

Nombre de messages : 13
Date d'inscription : 26/01/2007

MessageSujet: Problème de circuits (non finis) sur server n° 1**Résolu**   Lun 5 Fév 2007 - 21:42

Hello,

Etrange en effet, sur 3 circuits du server MLC 1, j'ai une route qui n'est pas complète donc soit je me heurte au bloc, soit je tombe dans le vide et dans le gazon car la route est surélevée bref, c'est ingérable pour moi :-)

Heureusement la plupart des circuits sont "normaux"..

J'ai joué avec Totoman et on a fait un test pour voir : il m'a vu disparaitre là où je "tombe" et moi je le vois suspendu au dessus du vide, sans route.....:-)

La vérité est ailleurs


Dernière édition par le Mar 6 Fév 2007 - 10:39, édité 1 fois
Revenir en haut Aller en bas
willy
Admin
Admin
avatar

Masculin
Nombre de messages : 166
Age : 40
Date d'inscription : 10/01/2007

MessageSujet: Re: Problème de circuits (non finis) sur server n° 1**Résolu**   Lun 5 Fév 2007 - 22:57

cyclops J'ai déjà entendu parlé de ce genres de phénomènes venu tout droit de la 5eme dimension, parfois il arrive même que des blocs inconnus apparaissent spontanément sur des circuits. cyclops
Essaies de vider le cache de TMN et relances le jeu, peut-être que ça va régler ton problème.
Revenir en haut Aller en bas
ImHoTep
Admin
Admin
avatar

Masculin
Nombre de messages : 1497
Age : 46
Localisation : St Esprit (972)
Emploi : Webmaster
Date d'inscription : 08/01/2007

MessageSujet: Re: Problème de circuits (non finis) sur server n° 1**Résolu**   Mar 6 Fév 2007 - 3:56

C'est la meme chose qui est arrive a PAPy33 lors de la soiree ModSprint
Revenir en haut Aller en bas
http://www.yuggoth-world.com
GroovyMax

avatar

Nombre de messages : 13
Date d'inscription : 26/01/2007

MessageSujet: Re: Problème de circuits (non finis) sur server n° 1**Résolu**   Mar 6 Fév 2007 - 9:41

Ce qui est dingue c'est que c'est toujours le même type de bloc qui manque, à savoir le zigzag plat de gauche à droite (pour ceux qui mappent..)


*********************

A y est : Après avoir supprimer tous les fichiers contenus dans le cache, c'est revenu à la normale.

merci du conseil !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de circuits (non finis) sur server n° 1**Résolu**   

Revenir en haut Aller en bas
 
Problème de circuits (non finis) sur server n° 1**Résolu**
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Help, problème sur slot mvs et cartouche 161 in 1 (Résolu)
» [RESOLU]problème serveur ? Lapin lent !
» problème clé mégapack
» Problème de son iPod ou autre MP3
» Problème pour Tester mon Projet -RPG VX- [Résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ModLap Championship (MLC) :: Des questions ? nous avons peut etre la reponse :-)-
Sauter vers: